Jump to content

Undertaker

Bywalec
  • Posts

    2,951
  • Joined

  • Last visited

  • Days Won

    22

Undertaker last won the day on October 8

Undertaker had the most liked content!

Reputation

2,601 Excellent

2 Followers

About Undertaker

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Single Status Update

See all updates by Undertaker

  1. Cześć i Wesołych! Laptop -> normalnie działa wifi. Żeby jednakowoż rozszerzyć zasięg sieci, do gniazdka w domu wpięty tzw. repeater. Sprzęcik skonfigurowany. Po podpięciu wszystko działa, zasięg mocny tam gdzie bez niego był już słaby. Po jakiejś godzinie - brak internetu na laptopie. 

    "Identyfikowanie sieci - brak łączniści". Próbo zresetowania rutera, restart laptopa, wyłączanie karty sieciowej w lapku - nic nie działa. Dopiero pomaga wejście na stronę konfiguracyjną modemu i z zakładki wi-fi usunięcie repeatera, który ma jakby taki sam ip co laptop. 

    Ktoś wie o co tu chodzi? 

    1. Show previous comments  6 more
    2. Broda

      Broda

       Napisałeś "który ma jakby taki sam ip co laptop." nie może mieć takiego samego adresu ip.

      W konfiguracji repeatera  spróbuj opcji : Configure Lan Ip Address, 

       

    3. Rafacio

      Rafacio

      Ja z moim robiłem też wszystko zgodnie z instrukcją. Też robił sobie takie samo ip jak komp. Wygląd to trochę tak jakby ten wzmacniacz sygnału przejmował cała sieć tylko dla siebie. Pocudowalem trochę czasu i skończył jednak na śmietniku.

    4. Undertaker

      Undertaker

      No ja mam podobne odczucia do @Rafaciow tej kwestii, też moje pierwsze skojarzenie to było w stylu że ten repeater sobie skitrał internet dla siebie. Nic, dzięki za pomoc, pobawię się jeszcze później i spróbuję zmienić ip. 

×
×
  • Create New...

Important Information

Register to have access to community resources. Forum rules Terms of Use and privacy anc cookies policy Privacy Policy