Jump to content

Undertaker

Bywalec
  • Content Count

    2,738
  • Joined

  • Last visited

  • Days Won

    19

Undertaker last won the day on March 29

Undertaker had the most liked content!

Community Reputation

2,048 Excellent

2 Followers

About Undertaker

  • Rank
    Butmistrz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Single Status Update

See all updates by Undertaker

  1. Cześć i Wesołych! Laptop -> normalnie działa wifi. Żeby jednakowoż rozszerzyć zasięg sieci, do gniazdka w domu wpięty tzw. repeater. Sprzęcik skonfigurowany. Po podpięciu wszystko działa, zasięg mocny tam gdzie bez niego był już słaby. Po jakiejś godzinie - brak internetu na laptopie. 

    "Identyfikowanie sieci - brak łączniści". Próbo zresetowania rutera, restart laptopa, wyłączanie karty sieciowej w lapku - nic nie działa. Dopiero pomaga wejście na stronę konfiguracyjną modemu i z zakładki wi-fi usunięcie repeatera, który ma jakby taki sam ip co laptop. 

    Ktoś wie o co tu chodzi? 

    1. Show previous comments  3 more
    2. majkel

      majkel

      A co to za repeater? TP Link nie robi takich jaj, i z DHCP gra jak ta lala, tylko sieć robi jako kolejną. Wyłączanie DHCP to jak lewatywa na przeziębienie.

    3. Rafacio

      Rafacio

      Ja miałem tp linka właśnie.

       

    4. Undertaker

      Undertaker

      Omega Extender O25W. 

      Wydaje mi się że dobrze go skonfigurowałem wg instrukcji a tu takie kwiatki. 

    5. Show next comments  3 more
×
×
  • Create New...

Important Information

Register to have access to community resources. Forum rules Terms of Use and privacy anc cookies policy Privacy Policy