Negatyw

[Pocketbook 622] - problem z wi-fi po aktualizacji do 4.4

1 post w tym temacie

Posiadam model Pocketbook 622 Touch.

Po aktualizacji oprogramowania (zgodnie z opisem) do wersji 4.4, nie mogę połączyć się z siecią wi-fi. Wciąż pojawia się monit "anulowane przez użytkownika". Próbowałem zmieniać w menu "Bezpieczeństwo" - bez zmian.

4844608600_1491159731_thumb.jpg

Macie jakąś podpowiedź?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Nie masz uprawnień, żeby korzystać z Czatboxa
    Załaduj więcej